<!doctype html>
<html lang="en">
<head>
	<html lang="en-US">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="noodp"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- fav and touch icons -->
	<link rel="shortcut icon" href="http://www.skyhinews.com/wp-content/themes/sky-hi-theme/assets/img/favicon.ico"/>
	<link rel="apple-touch-icon" href="http://www.skyhinews.com/wp-content/themes/sky-hi-theme/assets/img/apple-touch-icon-144.png" />

	<meta name="apple-mobile-web-app-title" content="SkyHiNews.com"/>

	<link rel='dns-prefetch' href='//cdn.boomtrain.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sky-Hi News &raquo; Feed" href="http://www.skyhinews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sky-Hi News &raquo; Comments Feed" href="http://www.skyhinews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.skyhinews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=028953b38821c2bf19e6082b2686041a"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.skyhinews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.skyhinews.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.skyhinews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.skyhinews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/css/vendor/bootstrap-swift.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/css/vendor/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/css/vendor/fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='swift-main-css'  href='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/css/styles-main.min.css?ver=091517' type='text/css' media='all' />
<link rel='stylesheet' id='swift-child-css'  href='http://www.skyhinews.com/wp-content/themes/sky-hi-theme/assets/css/styles-main.css?ver=031717' type='text/css' media='all' />
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/js/vendor/breakpoints.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap-swipe.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.boomtrain.com/analyticstrain/swift-communications/analyticstrain.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/EaxDpfzb.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.skyhinews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.skyhinews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.skyhinews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Edward Jones team welcomes new financial advisor' href='http://www.skyhinews.com/news/business/edward-jones-team-welcomes-new-financial-advisor/' />

<link rel="canonical" href="http://www.skyhinews.com/news/defense-rests-in-smith-vs-kremmling-jury-trial/" />
<link rel='shortlink' href='http://www.skyhinews.com/?p=45757' />
<link rel="alternate" type="application/json+oembed" href="http://www.skyhinews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skyhinews.com%2Fnews%2Fdefense-rests-in-smith-vs-kremmling-jury-trial%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skyhinews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skyhinews.com%2Fnews%2Fdefense-rests-in-smith-vs-kremmling-jury-trial%2F&#038;format=xml" />
    <meta property="tout:article:id" content=""/>
    <meta property="tout:article:author" content="Sawyer D'Argonne"/>
    <meta property="tout:article:pubdate" content="2017-10-06T15:22:01+00:00"/>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-15', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script><script>
        (function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);
        </script><noscript>
        <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" />
      </noscript>
      <script>
    	var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();
    </script><meta name="google-site-verification" content="dOfKyM7whX3QJE382Jlmgm7If-3h9QAZ1IstN5jVUtw" />
        <meta name="bt:id" content="45757_SkyHiNews">
        <meta name="bt:type" content="post_SkyHiNews">
        <meta name="bt:modDate" content="2017-10-06 15:22:01">
        <meta name="bt:pubDate" content="2017-10-06 15:22:01">
        <meta name="bt:category" content="News">
        <meta name="bt:keywords" content="">
        <meta name="bt:author" content="Sawyer D'Argonne">
        <meta name="bt:expDate" content="2017-11-06 15:22:01">
  			<meta name="bt:image" content="http://www.skyhinews.com/wp-content/uploads/2017/10/Denver-federal-courthouse-325x244.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="220855311393728" /><meta name="pubdate" content="20171006"><title>Defense rests in Smith vs. Kremmling jury trial | SkyHiNews.com</title><meta name="description" content="DENVER — The defense rested its case Friday in the trial of Robert Mark Smith vs. Kremmling, putting an end to five days of testimony. The day began with the completion of Kremmling Police Chief Scott Spade’s testimony, and continued with another expert witness regarding Smith’s mental health. Smith claims law enforcement officers, including two&hellip;" />
<meta property="og:title" content="Defense rests in Smith vs. Kremmling jury trial"/>
<meta property="og:description" content="DENVER — The defense rested its case Friday in the trial of Robert Mark Smith vs. Kremmling, putting an end to five days of testimony. The day began with the completion of Kremmling Police Chief Scott Spade’s testimony, and continued with another expert witness regarding Smith’s mental health. Smith claims law enforcement officers, including two&hellip;"/>
<meta property="og:url" content="http://www.skyhinews.com/news/defense-rests-in-smith-vs-kremmling-jury-trial/"/>
<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@SkyHiNews"/><meta property="og:image" content="http://www.skyhinews.com/wp-content/uploads/2017/10/Denver-federal-courthouse-1240x930.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="1240" />
<meta property="og:image:height" content="930" />
<meta name="twitter:image" content="http://www.skyhinews.com/wp-content/uploads/2017/10/Denver-federal-courthouse-1240x930.jpg" /><meta name="sniply-options" content="block" /><meta property="article:publisher" content="https://www.facebook.com/skyhinews" /><meta property="og:type" content="article" /><meta property="fb:pages" content="110637078647">
</head>

<body class="post-template-default single single-post postid-45757 single-format-standard cmnm cat-main-carousel cat-news">

    <script>
      function getCookieValue(a) {
        var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
      }
var freeSite = true;
var showSurvey = true;
      var syncwallCookie = getCookieValue('syncwall-active-subscriber');

      if ( syncwallCookie !== null ) {
        //console.log('SwiftDebug | js freeSite: ' + freeSite );
        //console.log('SwiftDebug | js showSurvey: ' + showSurvey );
        //console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwallCookie );
      }
      </script>


      <script>
      if ( (freeSite === true && showSurvey === true) || (freeSite === false && ( showSurvey === true && (syncwallCookie !== null && syncwallCookie !== "true") ) ) ) {

            //console.log("SwiftDebug | Google Survey enabled");
            (function() {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                '<scr'+'ipt '+
                'src="//survey.g.doubleclick.net/survey?site=_36155350'+
                '&amp;url='+encodeURIComponent(ARTICLE_URL)+
                (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
                '&amp;random='+(new Date).getTime()+
                '" type="text/javascript">'+'\x3C/scr'+'ipt>');
            })();

          }
          else {

            //console.log("SwiftDebug | Google Survey disabled");

          }
          
      </script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=220855311393728";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><!-- position: peelback | id: 1x1 | ad unit: CMNM_SkyHiDailyNews/ROS/news-->        <div id="div-gpt-ad-1x1" data-adunit="CMNM_SkyHiDailyNews/ROS/news" class="adunit hidden-xs"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align: center;height:0;"></div><!-- position: modal | id: 1x3 | ad unit: CMNM_SkyHiDailyNews/ROS/news-->        <div id="div-gpt-ad-1x3" data-adunit="CMNM_SkyHiDailyNews/ROS/news" class="adunit hidden-xs"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align: center;height:0;"></div>
<div id="wrapper">

<!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]-->

<!-- TICKER -->
<div id="ticker" class="nocontent">
	<div class="container">
		<div class="row">

			<div class="col-md-12">
								<div class="hidden-xs">
					<label>Trending:</label>
					<ul id="ticker-stories">
			    	<li><a href="http://www.skyhinews.com/news/full-story-authorities-seize-granby-ranch-property-ceo-calls-it-misunderstanding/">FULL STORY: Authorities seize Granby Ranch property; CEO calls it &#8216;misunderstanding&#8217;</a></li><li><a href="http://www.skyhinews.com/news/granby-ranch-still-owes-380k-in-taxes-properties-added-to-2017-tax-sale/">Granby Ranch still owes $380K in delinquent taxes; properties added to 2017 tax sale</a></li><li><a href="http://www.skyhinews.com/news/fire-breaks-out-at-broken-arrow-motel-in-granby/">Fire breaks out at Broken Arrow Motel in Granby (UPDATED, with photo gallery)</a></li><li><a href="http://www.skyhinews.com/news/breaking-authorities-seize-granby-ranch/">Authorities seize Granby Ranch (UPDATED)</a></li><li><a href="http://www.skyhinews.com/news/letter-ceo-says-delinquent-taxes-are-misunderstanding/">Letter: CEO says delinquent taxes are ‘misunderstanding’?!</a></li>					</ul>
				</div><!-- END .hidden-xs -->
			</div><!-- END .col-md-12 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</div><!-- END #ticker -->
<!-- END TICKER -->


<!-- HEADER -->
<header>
<div class="container">
		<div class="row">

			<div class="col-sm-8">
				<a id="header-logo" href="http://www.skyhinews.com">
					<h1>Serving Grand County, CO</h1>
				</a>
				<button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button>
			</div><!-- END .col-sm-8 -->

			<div class="col-sm-4">
				<div id="header-ad">
					<!-- position: search | id: 234x60-search | ad unit: CMNM_SkyHiDailyNews/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-234x60-search" data-adunit="CMNM_SkyHiDailyNews/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align: center;"></div>
      </div>				</div><!-- END #header-ad -->
			</div><!-- END .col-sm-4 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</header>
<!-- END HEADER -->


<!-- NAV -->
<nav class="navbar navbar-default hidden-xs">
	<div class="container" style="position:relative;">

		<div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown current-menu-parent"><a href="http://www.skyhinews.com/" class="dropdown-toggle" data-toggle="dropdown">News</a>
<ul class="dropdown-menu">
	<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/news/crime/">Crime</a></li>	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/news/obituaries/">Obituaries</a></li>	<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/news/sports-outdoors/">Sports</a></li>	<li id="menu-item-43907" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/regional/">Regional</a></li>	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/news/marijuana/">Marijuana</a></li>	<li id="menu-item-43421" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/weather-roads/">Weather &#038; Roads</a></li>	<li id="menu-item-44815" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/news/housing/">Housing</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/news/opinion/">Opinion</a></li><li id="menu-item-43232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.skyhinews.com/explore-grand/" class="dropdown-toggle" data-toggle="dropdown">Explore Grand</a>
<ul class="dropdown-menu">
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/news/community-calendar/">Calendar</a></li>	<li id="menu-item-43906" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.skyhinews.com/explore-grand/entertainment/">Entertainment</a></li>	<li id="menu-item-43543" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/explore-grand/recreation/">Recreation</a></li>	<li id="menu-item-43542" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/explore-grand/hiking/">Hiking</a></li>	<li id="menu-item-43541" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/explore-grand/biking/">Biking</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-43422" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/magazines/">Magazines</a></li><li id="menu-item-55" class="blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.skyhinews.com/dining/" class="dropdown-toggle" data-toggle="dropdown">Dining</a>
<ul class="dropdown-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/dining/fraser-tabernash/">Fraser / Tabernash</a></li>	<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/dining/granby/">Granby</a></li>	<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/dining/grand-lake/">Grand Lake</a></li>	<li id="menu-item-32781" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/dining/hot-sulphur-springs-kremmling/">HS Springs / Kremmling</a></li>	<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/dining/winter-park/">Winter Park</a></li>	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.skyhinews.com/dining/coupons/">Coupons</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-43423" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;pubid=254e75f2-7bce-48cc-89ef-2837c44b2446">TODAY&#8217;S PAPER</a></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="http://classifieds.skyhidailynews.com/">Classifieds</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64"><a href="http://classifieds.skyhidailynews.com/category/Employment">Jobs</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://classifieds.skyhidailynews.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://classifieds.skyhidailynews.com/category/Transportation">Autos</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=sh">Place Ad</a></li>
</ul></div>
	</div><!-- END .container -->
</nav>

<div class="container">

	<div id="breadcrumb-container">
				<div id="breadcrumb-bar">
			<div class="row">
				<div class="col-md-5 col-md-offset-7 col-sm-12">

					<div class="ham-toggle collapse">
						<ul id="breadcrumb-social">
						<li>
						  <a href="https://www.facebook.com/skyhinews" class="facebook dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Facebook">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
						<li>
						  <a href="https://twitter.com/SkyHiNews" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
			</ul>						<form id="breadcrumb-search" role="search" method="get" class="search-form" action="http://www.skyhinews.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2017-07-08" /><input type="hidden" name="sort" value="relevance" /><button type="submit" class="btn search-submit">&#xf002;</button></form>					</div><!-- END .ham-toggle-->

				</div><!-- END .col-md-5-->
			</div><!-- END .row -->
		</div><!-- END #breadcrumb-bar -->
		
		<div class="ham-toggle collapse">
			<nav id="mobile-menu" class="visible-xs-block">
				<ul>
					<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-43"><a href="http://www.skyhinews.com/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://www.skyhinews.com/news/crime/">Crime</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.skyhinews.com/news/obituaries/">Obituaries</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://www.skyhinews.com/news/sports-outdoors/">Sports</a></li>
	<li id="menu-item-43907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43907"><a href="http://www.skyhinews.com/regional/">Regional</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.skyhinews.com/news/marijuana/">Marijuana</a></li>
	<li id="menu-item-43421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43421"><a href="http://www.skyhinews.com/weather-roads/">Weather &#038; Roads</a></li>
	<li id="menu-item-44815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44815"><a href="http://www.skyhinews.com/news/housing/">Housing</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://www.skyhinews.com/news/opinion/">Opinion</a></li>
<li id="menu-item-43232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43232"><a href="http://www.skyhinews.com/explore-grand/">Explore Grand</a>
<ul  class="sub-menu">
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.skyhinews.com/news/community-calendar/">Calendar</a></li>
	<li id="menu-item-43906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43906"><a href="http://www.skyhinews.com/explore-grand/entertainment/">Entertainment</a></li>
	<li id="menu-item-43543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43543"><a href="http://www.skyhinews.com/explore-grand/recreation/">Recreation</a></li>
	<li id="menu-item-43542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43542"><a href="http://www.skyhinews.com/explore-grand/hiking/">Hiking</a></li>
	<li id="menu-item-43541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43541"><a href="http://www.skyhinews.com/explore-grand/biking/">Biking</a></li>
</ul>
</li>
<li id="menu-item-43422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43422"><a href="http://www.skyhinews.com/magazines/">Magazines</a></li>
<li id="menu-item-55" class="blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55"><a href="http://www.skyhinews.com/dining/">Dining</a>
<ul  class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.skyhinews.com/dining/fraser-tabernash/">Fraser / Tabernash</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.skyhinews.com/dining/granby/">Granby</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="http://www.skyhinews.com/dining/grand-lake/">Grand Lake</a></li>
	<li id="menu-item-32781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32781"><a href="http://www.skyhinews.com/dining/hot-sulphur-springs-kremmling/">HS Springs / Kremmling</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.skyhinews.com/dining/winter-park/">Winter Park</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.skyhinews.com/dining/coupons/">Coupons</a></li>
</ul>
</li>
<li id="menu-item-43423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43423"><a href="http://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&#038;pubid=254e75f2-7bce-48cc-89ef-2837c44b2446">TODAY&#8217;S PAPER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="http://classifieds.skyhidailynews.com/">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64"><a href="http://classifieds.skyhidailynews.com/category/Employment">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://classifieds.skyhidailynews.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://classifieds.skyhidailynews.com/category/Transportation">Autos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=sh">Place Ad</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-950"><a href="http://www.skyhinews.com/contribute/">Submit Your News</a></li>
				</ul>
			</nav>
		</div><!-- END .ham-toggle -->
	</div><!-- END #breadcrumb-container -->

</div><!-- END .container -->
<!-- END NAV -->


<!-- MAIN CONTENT -->
<div class="container">

		

	
		<!-- TOP AD BAR -->
		<div id="ad-bar-top" class="ad-bar hidden-xs">
			<div class="row">

			<div class="col-md-12">
				<div class="ad-bar-wrapper">
					<!-- position: leaderboard | id: 728x90-leaderboard | ad unit: CMNM_SkyHiDailyNews/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-728x90-leaderboard" data-adunit="CMNM_SkyHiDailyNews/ROS/news" class="adunit ad-disclaimer hidden-xs"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div>				</div><!-- END .ad-bar-wrapper -->
			</div><!-- END .col-md-12 -->

			</div><!-- END .row -->
		</div><!-- END #ad-bar -->
		<!-- END TOP AD BAR -->

		<main>
			<div id="single">
				<div class="row">

					<div class="col-md-8 no-padding-right">
						<article>

							<h1>Defense rests in Smith vs. Kremmling jury trial</h1>
							
							<div id="single-byline">
								<div class="row">

										<div class="col-sm-5">
											<div id="single-author">
        <img src="http://www.skyhinews.com/wp-content/uploads/2017/05/Sawyer-112x150.jpeg" width="35" />
        <address><strong><a href="http://www.skyhinews.com/profile/sawyer-dargonne/">Sawyer D'Argonne</a></strong><br/></address></div><!-- END #single-author -->												<time>October 6, 2017</time>
																					</div><!-- END .col-sm-5 -->

										<div class="col-sm-7">
											<div id="single-social-header">
												<div class="addthis_toolbox">
												  <div class="custom-images">
												    <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span></a>
												    <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a>
														<a class="comments" data-type="comment"><i class="fa fa-comment" aria-hidden="true"></i> <span class="title"><span class="hidden-xs">Comments </span>(<span class="fb-comments-count" data-href="http://www.skyhinews.com/?p=45757"></span>)</span></a>
														<a class="addthis_button_email hidden-xs" data-type="email"><i class="fa fa-envelope" aria-hidden="true"></i></a>
														<a class="addthis_button_print hidden-xs" data-type="print"><i class="fa fa-print" aria-hidden="true"></i></a>
												    <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a>
												  </div><!-- END .custom-images -->
												</div><!-- END .addthis_toolbox -->
											</div><!-- END #single-social-header -->
										</div><!-- END .col-sm-7 -->

								</div><!-- END .row -->
							</div><!-- END #single-byline -->

							<div id="print-byline" class="visible-print-block">
								<div id="single-author">
        <img src="http://www.skyhinews.com/wp-content/uploads/2017/05/Sawyer-112x150.jpeg" width="35" />
        <address><strong><a href="http://www.skyhinews.com/profile/sawyer-dargonne/">Sawyer D'Argonne</a></strong><br/></address></div><!-- END #single-author -->								<p>October 6, 2017</p>
							</div>

							<div class="p402_premium"><!-- used to hide content for Google Surveys -->
																<div class="tout-sdk tout-top-article p402_hide"></div><!-- top tout player -->
								
								<div id="single-media" class="p402_hide"><div id="single-photo"><a href="http://www.skyhinews.com/wp-content/uploads/2017/10/Denver-federal-courthouse-1240x930.jpg" class="fancybox photo-contain" title=""><div class="single-external"><i class="fa fa-external-link"></i></div><img width="325" height="244" src="http://www.skyhinews.com/wp-content/uploads/2017/10/Denver-federal-courthouse-325x244.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.skyhinews.com/wp-content/uploads/2017/10/Denver-federal-courthouse-325x244.jpg 325w, http://www.skyhinews.com/wp-content/uploads/2017/10/Denver-federal-courthouse-150x113.jpg 150w, http://www.skyhinews.com/wp-content/uploads/2017/10/Denver-federal-courthouse-768x576.jpg 768w, http://www.skyhinews.com/wp-content/uploads/2017/10/Denver-federal-courthouse-1240x930.jpg 1240w, http://www.skyhinews.com/wp-content/uploads/2017/10/Denver-federal-courthouse-620x465.jpg 620w" sizes="(max-width: 325px) 100vw, 325px" /></a><span class="byline">Denver-federal-courthouse</span><p class="caption"></p></div></div><!-- END #single-media -->

								<div id="single-content">
									<p><span style="font-weight: 400;">DENVER — The defense rested its case Friday in the trial of Robert Mark Smith vs. Kremmling, putting an end to five days of testimony. </span></p>
<p><span style="font-weight: 400;">The day began with the completion of Kremmling Police Chief Scott Spade's testimony, and continued with another expert witness regarding Smith's mental health. </span></p>
<p><span style="font-weight: 400;">Smith claims law enforcement officers, including two members of the Kremmling Police Department, entered his home in Kremmling illegally and used excessive force while arresting him in 2013. The lawsuit names Chief Spade, Sgt. Todd Willson, Officer Robert Dillon and the town of Kremmling as defendants. </span></p>
<p><span style="font-weight: 400;">When asked, Spade said that he has received multiple complaints about Dillon's conduct during his time at the department, and that he had to give counseling to Dillon on his behavior. He said that complaints were about rudeness, and that he never received any complaints about excessive force about Dillon. </span></p><div class="article-mobile-ad" data-tile="article-mobile-ad"></div>
<p><span style="font-weight: 400;">Spade said he was aware that Smith protested his treatment by the town of Kremmling for some time, and that Smith sent several letters to Mayor Thomas Clark, among others. In the letters, Smith said town employees were trumping up charges and selectively enforcing laws against him. </span></p>
<p><span style="font-weight: 400;">Smith owns a mobile home park in Kremmling and has received multiple citations for ordinance violations. Smith claimed other parks weren't being punished for similar violations and asked for an investigation. </span></p>
				<div id="single-mid-script" class="p402_hide">
				<h2>Recommended Stories For You</h2>
				<div class="row auto-clear">
					<div id="bt-skyhinews-recommendations">
					</div>
				</div>
				</div>
<p><span style="font-weight: 400;">Spade said he took Smith on a ridealong as part of the investigation, and that he didn't see any violations in other parks. </span></p>
<p><span style="font-weight: 400;">The prosecution questioned officers repeatedly throughout the trial as to why nobody, aside from Dillon, approached Smith on the night in question. Dillon and Smith have a history of confrontation. Spade replied that he believed Dillon and Smith still had a workable relationship at the time. </span></p>
<p><span style="font-weight: 400;">Dr. Stephen Moe was the last to testify in the case. Moe is a psychiatrist that was hired to evaluate Smith by the defense in 2016. Moe contradicted several points of Dr. Chad Emrick's testimony, a psychologist who evaluated Smith on behalf of the prosecution. </span></p>
<p><span style="font-weight: 400;">Moe said that he believed Smith's altercation with police in 2013 caused Smith increased anger, but that it didn't cause any new conditions or exacerbate Smith's existing depression, anxiety or post-traumatic stress disorder. </span></p>
<p><span style="font-weight: 400;">Emrick testified earlier that the 2013 incident could have been a major trigger of Smith's PTSD, which he developed at least in part due to his experience in the Vietnam War. He also said that Smith had PTSD as a result of the altercation with police. </span></p>
<p><span style="font-weight: 400;">Emrick spent about seven and a half hours with Smith over two sessions, while Moe spoke with Smith over one three-hour session. </span></p>
<p><span style="font-weight: 400;">Moe said he reviewed Smith's medical and mental health records dating back to 2002, and that during his session with Smith he was outraged. He said Smith wanted compensation or an apology from the police department. Moe said that Smith didn't seem depressed, and that he was talkative and looked to the future when they spoke. </span></p>
<p><span style="font-weight: 400;">Moe said that he believed Smith's anger stemmed from his childhood, family issues and his military service. Moe also said that he believed Smith was angry because he was drafted into Vietnam, and that he should have been working to support his family. Prosecution pointed out that Smith voluntarily enlisted in the military. </span></p>
<p><span style="font-weight: 400;">Moe said that Smith's behavior in the three years between the 2013 incident and when he saw him were a big part of his doubts. He said that in those three years Smith had 29 medical contacts, 15 or more medical problems, but never asked for assistance regarding psychiatric symptoms related to the incident with police. He also noted that neither Smith's medication nor dosage changed after the incident. </span></p>
<p><span style="font-weight: 400;">Moe also testified that he felt Smith was likely exaggerating symptoms with  Emrick. Emrick used a structured interview of reported symptoms, or SIRS Test, on Smith to determine if he could be malingering, or faking symptoms. Emrick said that he felt Smith's symptoms were sincere. </span></p>
<p><span style="font-weight: 400;">Moe said the SIRS Test wasn't applicable in this situation, because Smith faced symptoms before the incident, and that the test can't determine level of severity. </span></p>
<p><span style="font-weight: 400;">Emrick claims he contacted a colleague at the National PTSD Center who corroborated his report. </span></p>
<p><span style="font-weight: 400;">The trial will continue with closing arguments on Tuesday. </span></p>
																										</div><!-- END #single-content -->

								<div class="clearfix"></div>

								<div id="single-social-footer">
									<div class="addthis_toolbox">
										<div class="custom-images">
											<a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span></a>
											<a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a>
											<a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a>
										</div><!-- END .custom-images -->
									</div><!-- END .addthis_toolbox -->
								</div><!-- END #single-social-footer -->

								<div id="single-article-link">
									<p><a href="#" class="article-back"><i class="fa fa-arrow-left" aria-hidden="true"></i> Go back to article</a></p>
								</div><!-- END #single-article-link -->

								<div id="single-comments"></div><!-- END #single-comments -->

							</div><!-- END .p402_premium -->

							<!-- required for google survey -->
							<script type="text/javascript">
							  try { _402_Show(); } catch(e) {}
							</script>

							<div id="single-join">
								<a>
									<h4>Join the Conversation</h4>
									<p class="cta">View and add comments &raquo;</p>
									<p class="account">A Facebook account is required</p>
								</a>
							</div><!-- END #single-join-->

							<div id="single-post-script" class="nocontent">

								
				<div class="recommendations">
				<h2>Recommended Stories For You</h2>
				<div class="row auto-clear">
				 <div id="bt-skyhinews-recommendations">
				 </div>
				</div><!-- END .row -->
				<hr>
				</div>
																	<h2>Trending In: News</h2>
									<div class="row auto-clear">
										<div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.skyhinews.com/news/full-story-authorities-seize-granby-ranch-property-ceo-calls-it-misunderstanding/"><img width="144" height="150" src="http://www.skyhinews.com/wp-content/uploads/2017/10/Good1-144x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.skyhinews.com/wp-content/uploads/2017/10/Good1-144x150.jpg 144w, http://www.skyhinews.com/wp-content/uploads/2017/10/Good1-313x325.jpg 313w, http://www.skyhinews.com/wp-content/uploads/2017/10/Good1-768x798.jpg 768w, http://www.skyhinews.com/wp-content/uploads/2017/10/Good1-1193x1240.jpg 1193w, http://www.skyhinews.com/wp-content/uploads/2017/10/Good1-596x620.jpg 596w" sizes="(max-width: 144px) 100vw, 144px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.skyhinews.com/news/full-story-authorities-seize-granby-ranch-property-ceo-calls-it-misunderstanding/">FULL STORY: Authorities seize Granby Ranch property; CEO calls it &#8216;misunderstanding&#8217;</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 --><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.skyhinews.com/news/granby-ranch-still-owes-380k-in-taxes-properties-added-to-2017-tax-sale/"><img width="150" height="113" src="http://www.skyhinews.com/wp-content/uploads/2017/10/a1furniture-shn-100617-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.skyhinews.com/wp-content/uploads/2017/10/a1furniture-shn-100617-150x113.jpg 150w, http://www.skyhinews.com/wp-content/uploads/2017/10/a1furniture-shn-100617-325x244.jpg 325w, http://www.skyhinews.com/wp-content/uploads/2017/10/a1furniture-shn-100617.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.skyhinews.com/news/granby-ranch-still-owes-380k-in-taxes-properties-added-to-2017-tax-sale/">Granby Ranch still owes $380K in delinquent taxes; properties added to 2017 tax sale</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 --><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.skyhinews.com/news/fire-breaks-out-at-broken-arrow-motel-in-granby/"><img width="150" height="100" src="http://www.skyhinews.com/wp-content/uploads/2017/10/ha5-Broken-Arrow-32-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.skyhinews.com/wp-content/uploads/2017/10/ha5-Broken-Arrow-32-150x100.jpg 150w, http://www.skyhinews.com/wp-content/uploads/2017/10/ha5-Broken-Arrow-32-325x217.jpg 325w, http://www.skyhinews.com/wp-content/uploads/2017/10/ha5-Broken-Arrow-32-768x512.jpg 768w, http://www.skyhinews.com/wp-content/uploads/2017/10/ha5-Broken-Arrow-32-1240x827.jpg 1240w, http://www.skyhinews.com/wp-content/uploads/2017/10/ha5-Broken-Arrow-32-620x413.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.skyhinews.com/news/fire-breaks-out-at-broken-arrow-motel-in-granby/">Fire breaks out at Broken Arrow Motel in Granby (UPDATED, with photo gallery)</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 --><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.skyhinews.com/news/breaking-authorities-seize-granby-ranch/"><img width="150" height="113" src="http://www.skyhinews.com/wp-content/uploads/2017/10/Unknown-150x113.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.skyhinews.com/wp-content/uploads/2017/10/Unknown-150x113.jpeg 150w, http://www.skyhinews.com/wp-content/uploads/2017/10/Unknown-325x244.jpeg 325w, http://www.skyhinews.com/wp-content/uploads/2017/10/Unknown-768x576.jpeg 768w, http://www.skyhinews.com/wp-content/uploads/2017/10/Unknown-1240x930.jpeg 1240w, http://www.skyhinews.com/wp-content/uploads/2017/10/Unknown-620x465.jpeg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.skyhinews.com/news/breaking-authorities-seize-granby-ranch/">Authorities seize Granby Ranch (UPDATED)</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 -->									</div><!-- END .row -->

								
							</div><!-- END #single-post-script -->

							<div id="single-tout-bottom">
								<div class="tout-sdk tout-below-article"></div><!-- bottom tout player -->
							</div><!-- END #single-tout-bottom -->

						</article>
					</div><!-- END .col-md-8 -->

					<div class="col-md-4">
						<aside id="tiles">
    <div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;">
        <div class="heading"><h2>Top Jobs</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-topjob-content'>
<div id='tile-topjob-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
	 
		<a href="http://classifieds.skyhidailynews.com/adredirect/8-0000113978"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/99/0000058999-01-0.jpg"/></a>
	<div class="tilec2title"><a href="http://classifieds.skyhidailynews.com/adredirect/8-0000113978">Various Positions</a></div>
<div class="tilec2admeta">
Breckenridge, CO  80424 - Oct  6, 2017 - ad id: 8-0000113978
</div>
<div class="tilec2description"> Now Hiring For: - Front Desk Agents - Front Desk Supervisor - Night ...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.skyhidailynews.com/adredirect/8-0000126786">Dental Assistants</a></div>
<div class="tilec2admeta">
Breckenridge, CO  80424 - Oct  6, 2017 - ad id: 8-0000126786
</div>
<div class="tilec2description"> NOW HIRING: - Accounting Supervisor - Coder - Cust. Service Rep. - ...</div>
</div><div>
	 
		<a href="http://classifieds.skyhidailynews.com/adredirect/8-0000119917"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/99/0000058999-01-0.jpg"/></a>
	<div class="tilec2title"><a href="http://classifieds.skyhidailynews.com/adredirect/8-0000119917">Sales Manager</a></div>
<div class="tilec2admeta">
Breckenrdige, CO  80424 - Oct  6, 2017 - ad id: 8-0000119917
</div>
<div class="tilec2description"> NOW HIRING: - Sales Manager - Conference Services Coordinator Please ...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.skyhidailynews.com/adredirect/8-0000126454">Lead Plumber</a></div>
<div class="tilec2admeta">
Breckenrige, CO  80424 - Oct  6, 2017 - ad id: 8-0000126454
</div>
<div class="tilec2description"> Lead Plumber For New Construction Remodels & Boiler installation . 3 ...</div>
</div><div>
	 
		<a href="http://classifieds.skyhidailynews.com/adredirect/8-0000118433"><img class="tilec2image" src="http://apps3.vaildaily.com/utils/c2/images-cmnm/0000118433.jpg"/></a>
	<div class="tilec2title"><a href="http://classifieds.skyhidailynews.com/adredirect/8-0000118433">Sports Editor,Sports Editor</a></div>
<div class="tilec2admeta">
Frisco,Frisco, CO  80443 - Sep 19, 2017 - ad id: 8-0000118433
</div>
<div class="tilec2description"></div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.skyhidailynews.com/adredirect/8-0000124329">Seasonal Customer Service Support</a></div>
<div class="tilec2admeta">
Keystone, CO  80435 - Oct  6, 2017 - ad id: 8-0000124329
</div>
<div class="tilec2description"> Seasonal Customer Service Support Keystone Symposia is currently ...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.skyhidailynews.com/adredirect/8-0000119639">Cashier/ Dishwasher</a></div>
<div class="tilec2admeta">
Breckenridge, CO  80424 - Oct  6, 2017 - ad id: 8-0000119639
</div>
<div class="tilec2description"> Daylight Donuts is looking for a PT Cashier/Dishwasher Mon & Tue 6am-1pm ...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.skyhidailynews.com/adredirect/8-0000127528">Property Manager</a></div>
<div class="tilec2admeta">
Dillon, CO  80435 - Oct  6, 2017 - ad id: 8-0000127528
</div>
<div class="tilec2description"> Property Manager Property Manager for large HOA in Summit County. Must ...</div>
</div><div>
	 
		<a href="http://classifieds.skyhidailynews.com/adredirect/8-0000120790"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/50/0000099550-01-0.jpg"/></a>
	<div class="tilec2title"><a href="http://classifieds.skyhidailynews.com/adredirect/8-0000120790">Housekeeping Inspector</a></div>
<div class="tilec2admeta">
Breckenridge, CO  80424 - Oct  6, 2017 - ad id: 8-0000120790
</div>
<div class="tilec2description"> Housekeeping Inspector Summitrentals.com/jobs Resumes/cover letters: ...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.skyhidailynews.com/adredirect/8-0000125138">Tow Truck Driver</a></div>
<div class="tilec2admeta">
Breckenridge, CO  80424 - Oct  6, 2017 - ad id: 8-0000125138
</div>
<div class="tilec2description"> Ryan's Recovery full time/year round TOW TRUCK DRIVER Clean MVR/ ...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.skyhidailynews.com/adredirect/8-0000120457">Buiders</a></div>
<div class="tilec2admeta">
Summit, CO  80443 - Oct  6, 2017 - ad id: 8-0000120457
</div>
<div class="tilec2description"> Looking for Partner Builder, Developer to Build houses on the river. ...</div>
</div><div>
	 
		<a href="http://classifieds.skyhidailynews.com/adredirect/8-0000119561"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/61/0000119561-01-0.jpg"/></a>
	<div class="tilec2title"><a href="http://classifieds.skyhidailynews.com/adredirect/8-0000119561">Reservations Agents</a></div>
<div class="tilec2admeta">
Vail, CO  81657 - Oct  6, 2017 - ad id: 8-0000119561
</div>
<div class="tilec2description"> Hiring for Reservations Agents in Silverthorne, Edwards, and Glenwood...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.skyhidailynews.com/adredirect/8-0000118828">Labors</a></div>
<div class="tilec2admeta">
Silverthorne, CO  80498 - Oct  6, 2017 - ad id: 8-0000118828
</div>
<div class="tilec2description"> Labors Alpine Staffing is currently looking laborers, for a construction...</div>
</div><div>
	 
		<a href="http://classifieds.skyhidailynews.com/adredirect/8-0000121876"><img class="tilec2image" src="http://apps3.vaildaily.com/utils/c2/images-cmnm/0000121876.jpg"/></a>
	<div class="tilec2title"><a href="http://classifieds.skyhidailynews.com/adredirect/8-0000121876">WINTER JOBS NATIONAL HIRING EVENT</a></div>
<div class="tilec2admeta">
Keystone, CO  80435 - Oct  3, 2017 - ad id: 8-0000121876
</div>
<div class="tilec2description"></div>
</div><div>
	 
		<a href="http://classifieds.skyhidailynews.com/adredirect/8-0000122591"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/91/0000122591-01-0.jpg"/></a>
	<div class="tilec2title"><a href="http://classifieds.skyhidailynews.com/adredirect/8-0000122591">Guest Service Drivers</a></div>
<div class="tilec2admeta">
Breck/ Avon, CO  80443 - Oct  6, 2017 - ad id: 8-0000122591
</div>
<div class="tilec2description"> Peak 1 Express Is Now Hiring: Guest Service Drivers, Dispatchers & ...</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.skyhidailynews.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

<div class="tile tile-html banner border no-border gatrack " data-tile="" style="height: 200px;">
    <div class="nocontent">
    <script src="//content.jwplatform.com/players/GnP2tPX1-XeYQPOBm.js"></script>
  </div><!-- END .nocontent -->
</div><!-- END .tile -->

<div class="tile tile-ad banner gatrack top" data-tile="tile-ad">
  <!-- position: tile-top | id: 300x250-top | ad unit: CMNM_SkyHiDailyNews/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-top" data-adunit="CMNM_SkyHiDailyNews/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

 <div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: ">
      <a href="http://edition.pagesuite-professional.co.uk/launch.aspx?pbid=254E75F2-7BCE-48CC-89EF-2837C44B2446" target="_blank">
      <img src="http://www.skyhinews.com/wp-content/uploads/2016/08/edition-placholder.png" width="300" height="250">
    </a>
    </div><!-- END .tile -->
<div class="tile border shadow tile-miniflip-html5 gatrack" data-tile="Middle Park Times E-Edition" style="padding: 0px;">
	<div class="heading"><h2>Middle Park Times E-Edition</h2></div>
		<div class="wrapper-miniflip-html5 nocontent" style="text-align:center;width:300px;height:205px;margin:0px;">
	 <iframe src="http://flip.pagesuite.com/defaultpopup.aspx?PBID=9EFE91E0-7DC0-4DF9-AC6D-9DE97A3B6893&pages=8&autoflip=4000&w=150" width="300" height="205" style="border: none;"></iframe>
	</div>
</div>

 <div class="tile tile-spingo border gatrack" data-tile="Sky-Hi News Events" style="height:px;">

   <div class="heading">
     <h2>Sky-Hi News Events</h2>
   </div><!-- END .heading -->


    <script src="https://widget.spingo.com/events/embed.js?calendarID=606" type="text/javascript"></script>
    <script>
    	new SpinGo.EventsWidget({
    		container: "#spingoCal",
    	  theme: "Modern Web",
        titleText: "Top Events",
        titleLayout: "none",
        numEventsVisible: 3,
        selectedDate: "current",
        dateRange: 1,
        accordion: true,
        hdrLayout: "day",
        eventLayout: "event",
        sectionIDs: []
    	});
    </script>
    <div id="spingoCal" class="nocontent"></div>
    <p style="font-size: 14px;font-family: arial,helvetica,sans-serif;position: absolute; top: 215px;width:100%;margin-left: 20px;"><a href="/news/community-calendar/" >View Full Calendar</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.spingo.com/submit?AffiliateID=606" target="_blank">Add Your Event</a></p>

 </div><!-- END .tile -->

 <div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: ">
      <a href="http://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&edid=1f61f648-e7bc-408e-ab63-11474b9310a5" target="_blank">
      <img src="http://www.skyhinews.com/wp-content/uploads/2016/07/exploregrand-2.png" width="300" height="250">
    </a>
    </div><!-- END .tile -->

<div class="tile tile-html banner border no-border gatrack " data-tile="" style="height: 200px;">
    <div class="nocontent">
    <script src="//content.jwplatform.com/players/GnP2tPX1-XeYQPOBm.js"></script>
  </div><!-- END .nocontent -->
</div><!-- END .tile -->
</aside>
					</div><!-- END .col-md-4 -->

				</div><!-- END .row -->
			</div><!-- END #single -->
		</main>

	



</div><!-- END .container -->
<!-- END MAIN CONTENT  -->

<footer>
  <div class="container">

    
    <div id="footer-nav">
      <div class="row">

        <!-- divs are on a single line to take advantage of :empty -->
  			<div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-72"><a href="http://www.skyhinews.com/">News</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-71"><a href="http://www.skyhinews.com/">Home</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://www.skyhinews.com/news/obituaries/">Obituaries</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://www.skyhinews.com/explore-grand/entertainment/">Entertainment</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="http://www.skyhinews.com/news/sports-outdoors/">Sports &#038; Outdoors</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://www.skyhinews.com/news/crime/">Crime</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://www.skyhinews.com/news/opinion/">Opinion</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://www.skyhinews.com/news/announcements/">Announcements</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://www.skyhinews.com/news/weather/">Weather</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.skyhinews.com/news/marijuana/">Marijuana</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://www.skyhinews.com/marketplace/">Marketplace</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="http://classifieds.skyhidailynews.com/category/Employment">Jobs</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a href="http://classifieds.skyhidailynews.com/">Classifieds</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://classifieds.skyhidailynews.com/section/Employment/Automotive">Autos</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://classifieds.skyhidailynews.com/category/Real+Estate+For+Sale">Real Estate</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://classifieds.skyhidailynews.com/category/Rentals">Rentals</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://www.stealtodaysdeal.com/deal/breckenridge-summit-county">Deals</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="http://apps.skyhidailynews.com/utils/coupons/">Coupons</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="http://classifieds.skyhidailynews.com/category/Business+and+Service+Directory">Service Directory</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://classifieds.skyhidailynews.com/category/Pets">Pets</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a href="http://classifieds.skyhidailynews.com/category/Merchandise">Merchandise</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="http://classifieds.skyhidailynews.com/category/Legals">Legals</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a href="http://classifieds.skyhidailynews.com/category/Livestock+and+Animals">Farm &#038; Ranch</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96"><a href="http://classifieds.skyhidailynews.com/category/Recreation">Recreation</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="http://classifieds.skyhidailynews.com/category/Announcements">Announcements</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a href="http://skyhidailynews.mycapture.com/mycapture/index.asp">Buy Photos</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102"><a>Reader Tools</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://www.skyhinews.com/contact-us/">Contact Us</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a href="http://www.skyhinews.com/contribute/">Contribute</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://www.skyhinews.com/advertise/">Advertise</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a target="_blank" href="http://www.skyhinews.com/search-results/">Archives</a></li>
<li id="menu-item-40256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40256"><a href="http://www.skyhinews.com/newsletter-signup/">Newsletters</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="/feed/">RSS</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.skyhinews.com/news/special-sections/">Special Sections</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a href="http://edition.pagesuite-professional.co.uk//launch.aspx?pbid=254e75f2-7bce-48cc-89ef-2837c44b2446">Sky-Hi News E-Edition</a></li>
</ul></div><div id="footer-special-pages" class="visible-sm-block"></div><!-- placeholder for col 6 on tablet --></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a href="#">News Neighbors</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a target="_blank" href="http://www.aspentimes.com/">Aspen &#8211; Snowmass Village</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116"><a target="_blank" href="http://www.summitdaily.com/">Breckenridge &#8211; Summit County</a></li>
<li id="menu-item-37575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37575"><a href="http://www.craigdailypress.com/">Craig &#8211; Moffat County</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117"><a target="_blank" href="http://www.postindependent.com/">Glenwood Springs &#8211; Rifle</a></li>
<li id="menu-item-37576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37576"><a href="http://www.parkrecord.com/">Park City &#8211; Utah</a></li>
<li id="menu-item-37577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37577"><a href="http://www.steamboattoday.com/">Steamboat Springs &#8211; Routt County</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120"><a target="_blank" href="http://www.vaildaily.com/">Vail &#8211; Eagle Valley</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119"><a target="_blank" href="http://www.skyhinews.com/">Winter Park &#8211; Granby &#8211; Grand County</a></li>
</ul></div></div><!-- END .col-sm-2 -->

      </div><!-- END .row -->
    </div><!-- END #footer-nav -->

    
    <div id="secondary-footer-nav">
      <div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://www.skyhinews.com/about-us/">About Us</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="http://www.skyhinews.com/wp-content/uploads/2016/08/AdvertisingTermsandConditions09-12-11-1.pdf">Terms and Conditions</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="http://www.skyhinews.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://www.skyhinews.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>      <p>&copy;2005 - 2017 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p>
    </div><!-- END #secondary-footer-nav -->

  </div><!-- END .container -->
</footer>

</div><!-- END #wrapper -->

    <script>
      !function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("7483cc");
    </script>
<div style="display:none;">
        <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 976796552;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
          <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>
      </div><script>
      _qevents.push({qacct:"p-7cPpNJnDHj7Ps"});
    </script>
    <noscript>
      <img src="https://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>
    <script>

    function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
              //console.log(gaStr);
              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
          //console.log(gaStr);
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});

        }
      }

    })
    </script>
    
				<script>
					$(function() {
						$( '.custom-images a' ).on( 'click touch', function(){
							var addThisType = $( this ).data( 'type' );
							ga( 'send', 'event', 'addthis', addThisType );
						});
					});
				</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.skyhinews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2206460846.3a81a9f.bfa77ab02d324929a04cd383f940ae7e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.skyhinews.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/js/vendor/masonry.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-recliner.js?ver=0.2.3'></script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/js/vendor/tap.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/js/vendor/swipe.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox.js?ver=2.1.5'></script>
<script type='text/javascript'>
$(".fancybox").fancybox({ helpers: { title: { type: 'outside' },  overlay: { css: { 'background' : 'rgba(0, 0, 0, 0.9)' } } } });
</script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox-media.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-visible.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/js/vendor/digioh.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-cookie.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbComments = {"ajaxurl":"http:\/\/www.skyhinews.com\/wp-admin\/admin-ajax.php","fbNonce":"cb0462861f"};
var mobileArticleAd = {"ajaxurl":"http:\/\/www.skyhinews.com\/wp-admin\/admin-ajax.php","mobileArticleAdNonce":"3180786a48"};
var moreBriefs = {"ajaxurl":"http:\/\/www.skyhinews.com\/wp-admin\/admin-ajax.php","briefsNonce":"370064425d"};
var carouselStories = {"ajaxurl":"http:\/\/www.skyhinews.com\/wp-admin\/admin-ajax.php","carouselNonce":"a3548d89a7","sortID":null};
var breakingNews = {"ajaxurl":"http:\/\/www.skyhinews.com\/wp-admin\/admin-ajax.php","breakingNonce":"5fb5d98aa3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/js/main.min.js?ver=091517'></script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script>
<script type='text/javascript'>
if ( $("body").hasClass( "layout-mobile") && $("body").hasClass( "single-post") ) { setTimeout(function(){ $(".adunit").filter(":visible").dfp({dfpID : "5195"})}, 1000); } else { $(".adunit").filter(":visible").dfp({dfpID : "5195"}); }
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script>
<script type='text/javascript' src='http://www.skyhinews.com/wp-includes/js/wp-embed.min.js?ver=028953b38821c2bf19e6082b2686041a'></script>
<script>var loggedIn = 'no'
        ga('set', {
          'dimension1': 'News',
          'dimension2': 'None',
          'dimension3': 'News/None',
          'dimension5': loggedIn,
          'dimension6': 'Sawyer D\'Argonne',
          'dimension7': '',
          'dimension8': '2017-10-06',
          'dimension9': 'wp-45757',
          'dimension10': ''
        });
        ga('newTracker.set', {
          'dimension1': 'News',
          'dimension2': 'None',
          'dimension3': 'News/None',
          'dimension5': loggedIn,
          'dimension6': 'Sawyer D\'Argonne',
          'dimension7': '',
          'dimension8': '2017-10-06',
          'dimension9': 'wp-45757',
          'dimension10': ''
        });
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
      ga('send','pageview');
      ga('newTracker.send', 'pageview');
    </script><script>var chartbeatUser = ''
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'SkyHiNews.com,news';
    	_sf_async_config.authors = 'Sawyer D\'Argonne';
      _sf_async_config.title = 'Defense rests in Smith vs. Kremmling jury trial | SkyHiNews.com';
			var _cbq = window._cbq = (window._cbq || []);
    	_cbq.push(['_acct', chartbeatUser]);
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();
    </script></body>
</html>
